Mostrando artículos por etiqueta: Ejecución - Estamos apañados

Descubierto en WordPress error crítico que estuvo sin parchear durante 6 años

Puede ser explotado por un atacante con bajos privilegios

Si no has actualizado tu sitio web a la última versión de WordPress 5.0.3, es una brillante idea actualizar ahora el software de administración de contenidos de tu sitio.

Los investigadores de seguridad cibernética de RIPS Technologies GmbH compartieron ayer sus últimas investigaciones, revelando la existencia de una vulnerabilidad crítica de ejecución remota de código que afecta a todas las versiones anteriores del software de administración de contenido de WordPress lanzadas en los últimos 6 años.

Suscribirse a este canal RSS