Seguridad

Seguridad

Estafadores están abusando activamente de un nuevo error del navegador Firefox

El error permite a los delincuentes bloquear el navegador de la víctima

Estafadores de soporte técnico están explotando activamente un error de bloqueo del navegador Firefox (browlock) para persuadir a las potenciales víctimas que llamen en 5 minutos a su línea falsa de soporte de Windows para evitar que sus sistemas estén deshabilitados.

El error permite a los delincuentes bloquear el navegador de la víctima, evitando que cierre la pestaña del navegador que muestra la página de estafa de soporte técnico.

Facebook revela nuevo incidente de fuga de datos que afecta a miembros de grupos

Facebook una vez más no pudo proteger la información de sus usuarios

Facebook reveló hoy otro incidente de seguridad que admite que aproximadamente 100 desarrolladores de aplicaciones pueden haber accedido incorrectamente a los datos de sus usuarios en ciertos grupos de Facebook, incluidos sus nombres e imágenes de perfil.

En una publicación de blog publicada el martes, Facebook dijo que los desarrolladores de aplicaciones que acceden sin autorización a esta información eran principalmente aplicaciones de gestión de redes sociales y transmisión de vídeo que permitían, respectivamente, a los administradores del grupo administrar sus grupos de manera más efectiva y ayudar a los miembros a compartir vídeos con los grupos.

Los hackers pueden controlar silenciosamente con luz láser tu Google Home, Alexa o Siri

Denominado 'Light Commands el truco se basa en una vulnerabilidad en los micrófonos MEMS integrados

Un equipo de investigadores de ciberseguridad ha descubierto una inteligente técnica para inyectar comandos inaudibles e invisibles de forma remota en dispositivos controlados por voz, todo con solo encender un láser en el dispositivo objetivo en lugar de usar palabras habladas.

Denominado 'Light Commands', el truco se basa en una vulnerabilidad en los micrófonos MEMS integrados en sistemas populares controlados por voz ampliamente utilizados que responden involuntariamente a la luz como si fuera sonido.

Nuevo error Zero-Day de Chrome atrae ataques activos: ¡actualiza tu navegador ahora!

Denominado "Operation WizardOpium", el ciberataque aún no se ha atribuido a ningún grupo

Atención lector, si estás utilizando Chrome en tus computadoras con Windows, Mac y Linux, debes actualizar tu software de navegación web de inmediato a la última versión que Google lanzó ayer.

Con el lanzamiento de Chrome 78.0.3904.87, Google advierte a miles de millones de usuarios que instalen una actualización urgente de software de inmediato para parchear dos vulnerabilidades de alta gravedad, una de las cuales los atacantes están explotando activamente en la naturaleza para secuestrar computadoras.

close

Subscríbete a las últimas noticias, es gratis.